при входе в игру пишет: " внимание драйвер который вы используете не поддерживается игрой, замените драйвер" переустанавливал три разных от нового до версии первой оптимизированной для радуги 01.12.2015 ... уже и не знаю в чём проблема =_='